
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <base href="http://www.criterio24.com.ar/primera-plana/100-primera-plana/11583-no-debemos-politizar-el-trabajo-de-la-justicia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Criterio24, criterio, criterio 24, criterio jujuy, noticias, informacion, diario, jujuy," />
  <meta name="title" content="“No debemos politizar el trabajo de la justicia”" />
  <meta name="author" content="jorge gonzalez" />
  <meta name="description" content="Es un medio de Noticias Jujeño que trabaja para llevarle la mejor informacion local, con dos actualizaciones diarias para que este usted informado de los acontecimientos que genera esta Provincia." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>“No debemos politizar el trabajo de la justicia”</title>
  <link href="/templates/ja_teline_iii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jamegamenu/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iii/css/mod_jamegamenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_jamegamenu/assets/script.js"></script>
  <script type="text/javascript" src="/modules/mod_janewsticker/assets/script.js"></script>
  <script type='text/javascript' src='http://www.criterio24.com.ar/plugins/content/ja_tabs/ja_tabs.js' charset="utf-8"></script>
<link type='text/css' href='http://www.criterio24.com.ar/plugins/content/ja_tabs/ja_tabs.css' rel="stylesheet"/>


<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/typo.css" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/ie.css" type="text/css" />
<![endif]-->

<!--[if lt IE 7.0]>
<link rel="stylesheet" href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/ie7minus.css" type="text/css" />
<![endif]-->

<!--[if IE 7.0]>
<style>
.clearfix {
	display: inline-block; /* IE7xhtml*/
}
</style>
<![endif]-->

<script type="text/javascript">
var siteurl='http://www.criterio24.com.ar/';
var tmplurl='http://www.criterio24.com.ar/templates/ja_teline_iii';
</script>

<script language="javascript" type="text/javascript" src="http://www.criterio24.com.ar/templates/ja_teline_iii/js/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.criterio24.com.ar/templates/ja_teline_iii/js/ja.ddmod.js"></script>


<link href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/menu/dropline.css" rel="stylesheet" type="text/css" /><script src="http://www.criterio24.com.ar/templates/ja_teline_iii/js/menu/dropline.js" language="javascript" type="text/javascript"></script>
<link href="http://www.criterio24.com.ar/templates/ja_teline_iii/css/colors/theme.css" rel="stylesheet" type="text/css" />

</head>

<body id="bd" class="fs3 Others">

<div id="ja-wrapper">
	<a name="Top" id="Top"></a>

	<!-- HEADER -->
	<div id="ja-header" class="wrap">
<div class="main">
<div class="inner clearfix">

		<div class="logo-text">
		<h1><a href="/index.php" title="Criterio24 | Noticias"><span>CRITERIO24.COM.AR</span></a></h1>
		<p class="site-slogan">La prioridad es Informar</p>
	</div>
		
		<div id="ja-search">
		<!-- Begin of localTimes.info script -->
<div align="center" style="margin: 15px 0px 0px;"><noscript>  <div align="center" style="width:140px; border:1px solid #ccc; background: #FFFFFF; color: #000080; font-weight:bold;">  <a style="font-size:13px; line-height:16px; padding:2px 0px; font-family:arial; text-decoration: none; color: #000080;" href="http://localtimes.info/South_America/Argentina/Jujuy/"><img src="http://localtimes.info/images/countries/ar.png" border=0 style="border:0;margin:0;padding:0">&nbsp;&nbsp;Jujuy Time</a></div>  </noscript>  <script type="text/javascript" src="http://localtimes.info/clock.php?cp3_Hex=FFB200&cp2_Hex=FFFFFF&cp1_Hex=000080&fwdt=128&ham=0&hbg=0&hfg=0&sid=0&mon=0&wek=0&wkf=0&sep=0&continent=South America&country=Argentina&province=Jujuy&widget_number=1000"></script></div>
<!-- End of localTimes.info script -->
	</div>
		
</div>

<div class="ja-topbar clearfix">

	<p class="ja-day">
	  jueves,22 dic 2016 	</p>

	<p class="ja-updatetime"><span>Ultima Actualizacion</span><em>06:27:38 AM GMT</em></p>
	
		<div class="ja-healineswrap">
		<em>Mas Noticias</em>
		<div   id="jalh-modid122" class="ja-headlines ">
	<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid122">
	<!-- HEADLINE CONTENT -->
					<div class="ja-headlines-item jahl-opacity">
				<a  title="La Universidad Nacional de Jujuy (UNJu) informa a toda la comunidad universitaria que, con motivo de las festividades de fin de año, se ha resuelto disponer asueto administrativo y académico para los días 23 y 30 de diciembre de 2016."  href="/breves/breves/11584-asueto-por-las-fiestas-en-la-unju"><span>Asueto por las fiestas, en la UNJu</span>
				</a> 
			</div>
				<div class="ja-headlines-item jahl-opacity">
				<a  title="El vicegobernador, C.P.N. Carlos Haquim, en rueda de prensa con periodistas de diferentes puntos de la Provincia hizo un balance del año legislativo, destacó que la Cámara aprobó 116 Leyes, que hubo 28 Sesiones Ordinarias, 10 Extraordinarias y 6 Especiales. Asimismo, confirmó que en lo que qued..."  href="/breves/breves/11567-en-el-2016-la-legislatura-de-la-provincia-realizo-46-sesiones-"><span>En el 2016, la legislatura de la provincia realizó 46 sesiones  </span>
				</a> 
			</div>
				<div class="ja-headlines-item jahl-opacity">
				<a  title="Reunidos en Labor Parlamentaria, los ediles capitalinos resolvieron concretar este miércoles, a partir de las 17 horas, la última sesión ordinaria del presente período legislativo, oportunidad en la cual tomará estado parlamentario el Presupuesto 2017.&nbsp;"  href="/breves/breves/11547-ultima-sesion-ordinaria-en-el-concejo-capitalino"><span>Última sesión ordinaria en el concejo capitalino</span>
				</a> 
			</div>
				<div class="ja-headlines-item jahl-opacity">
				<a  title="Como en ocasiones anteriores, las Representaciones Oficiales de las diferentes provincias en Buenos Aires, se reúnen para mostrar en la Ciudad Porteña, el potencial turístico, cultural y gastronómico que tanto nos representa. Esta vez, será el jueves 24 de noviembre desde las 18 horas y todas l..."  href="/breves/breves/11483-la-noche-de-las-casas-de-provincia"><span>La Noche de las Casas de Provincia</span>
				</a> 
			</div>
				<div class="ja-headlines-item jahl-opacity">
				<a  title="El gobernador de la Provincia, Gerardo Morales, recibirá a los gremios estatales el próximo viernes, según se anunció oficialmente desde Casa de Gobierno."  href="/breves/breves/11469-el-gobernador-gerardo-morales-recibira-a-los-gremios-estatales"><span>El gobernador Gerardo Morales recibirá a los gremios estatales</span>
				</a> 
			</div>
			<!-- //HEADLINE CONTENT -->
	</div>	
</div>
<script type="text/javascript">
	$(window).addEvent('domready', function(){
		// options setting
		
		var options = { box:$('jalh-modid122'), 
						items: $$('#jalh-modid122 .ja-headlines-item'), 
						mode: 'opacity', 
						wrapper:$('jahl-wapper-items-jalh-modid122'),
						interval:2500,
						fxOptions : { duration: 400,
									  transition: Fx.Transitions.linear ,
									  wait: false }	};
 
		var jahl = new JANewSticker( options );						  
	});
</script>
	</div>
		
		
	<ul class="ja-megamenu menu">
<li class="havechild mega item">
			<a class="megaitem" href="#"><span>Lo Nuevo</span></a>

				<div class="childcontent" >
			<div class="inner">
					<div align="center">
<p style="text-align: center;">&nbsp;Esto es <strong><span style="color: rgb(255, 0, 0);">CRITERIO24</span> </strong>la Nueva Forma, de hacer Periodismo</p>
<h4 style="text-align: center; padding-top: 5px;"><a href="http://www.criterio24.com.ar/">Mucho mas que Noticias... </a></h4>
</div>					</div>
		</div>
			</li>
<li class="havechild mega item">
				</li>
</ul>

</div>
</div>
</div>
	<!-- //HEADER -->

	<!-- MAIN NAVIGATION -->
	<div id="ja-mainnav" class="wrap">
<div class="main clearfix">
	<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav613" class="menu-item0 first-item"><a href="http://www.criterio24.com.ar/" class="menu-item0 first-item" id="menu613" title="Inicio"><span class="menu-title">Inicio</span></a></li><li id="jasdl-mainnav839" class="menu-item1 active"><a href="/primera-plana" class="menu-item1 active" id="menu839" title="PRIMERA PLANA"><span class="menu-title">PRIMERA PLANA</span></a></li><li id="jasdl-mainnav741" class="menu-item2"><a href="/locales" class="menu-item2" id="menu741" title="Locales"><span class="menu-title">Locales</span></a></li><li id="jasdl-mainnav742" class="menu-item3"><a href="/interior" class="menu-item3" id="menu742" title="Interior"><span class="menu-title">Interior</span></a></li><li id="jasdl-mainnav743" class="menu-item4"><a href="/gubernamental" class="menu-item4" id="menu743" title="Gubernamental"><span class="menu-title">Gubernamental</span></a></li><li id="jasdl-mainnav695" class="menu-item5 last-item"><a href="/parlamentarias" class="menu-item5 last-item" id="menu695" title="Parlamentarias"><span class="menu-title">Parlamentarias</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array("839");
				</script>
				</div>
</div>

<div id="ja-subnav" class="wrap">
<div class="main clearfix">
	<div id="jasdl-subnav"><ul id="jasdl-subnav613"><li id="jasdl-subnavitem828" class=" first-item"><a href="/inicio/contactos" class=" first-item" id="menu828" title="Contactos"><span class="menu-title">Contactos</span></a></li></ul><ul id="jasdl-subnav839"><li class="empty">&nbsp;</li></ul><ul id="jasdl-subnav741"><li id="jasdl-subnavitem823" class=" first-item"><a href="/locales/magazine" class=" first-item" id="menu823" title="magazine"><span class="menu-title">magazine</span></a></li><li id="jasdl-subnavitem824" ><a href="/locales/gremial"  id="menu824" title="Gremial"><span class="menu-title">Gremial</span></a></li><li id="jasdl-subnavitem825" class=" last-item"><a href="/locales/municipal" class=" last-item" id="menu825" title="Municipal"><span class="menu-title">Municipal</span></a></li></ul><ul id="jasdl-subnav742"><li id="jasdl-subnavitem836" class=" first-item"><a href="/interior/municipios" class=" first-item" id="menu836" title="Municipios"><span class="menu-title">Municipios</span></a></li><li id="jasdl-subnavitem837" ><a href="/interior/gobierno"  id="menu837" title="Gobierno"><span class="menu-title">Gobierno</span></a></li><li id="jasdl-subnavitem838" class=" last-item"><a href="/interior/varios" class=" last-item" id="menu838" title="Varios"><span class="menu-title">Varios</span></a></li></ul><ul id="jasdl-subnav743"><li id="jasdl-subnavitem826" class=" first-item"><a href="/gubernamental/gobierno" class=" first-item" id="menu826" title="JUJUY"><span class="menu-title">JUJUY</span></a></li><li id="jasdl-subnavitem827" ><a href="/gubernamental/ministerio"  id="menu827" title="Ministerio"><span class="menu-title">Ministerio</span></a></li><li id="jasdl-subnavitem832" class=" last-item"><a href="/gubernamental/variado" class=" last-item" id="menu832" title="NACIONALES"><span class="menu-title">NACIONALES</span></a></li></ul><ul id="jasdl-subnav695"><li id="jasdl-subnavitem738" class=" first-item"><a href="/parlamentarias/nacional" class=" first-item" id="menu738" title="CONGRESO"><span class="menu-title">CONGRESO</span></a></li><li id="jasdl-subnavitem740" ><a href="/parlamentarias/concejo-deliberante"  id="menu740" title="Concejo Deliberante"><span class="menu-title">Concejo Deliberante</span></a></li><li id="jasdl-subnavitem739" class=" last-item"><a href="/parlamentarias/legislatura" class=" last-item" id="menu739" title="Legislatura"><span class="menu-title">Legislatura</span></a></li></ul></div></div>
</div>

<div class="ja-navhelper wrap">
<div class="main clearfix">

	<div class="ja-breadcrums">
		<strong>Ud. está aquí:</strong> <span class="breadcrumbs pathway">
<a href="/primera-plana" class="pathway">PRIMERA PLANA</a> | <a href="/primera-plana/100-primera-plana" class="pathway">PRIMERA PLANA</a> | “No debemos politizar el trabajo de la justicia”</span>

	</div>
	
	<ul class="no-display">
		<li><a href="/primera-plana/100-primera-plana/11583-no-debemos-politizar-el-trabajo-de-la-justicia#ja-content" title="Skip to content">Skip to content</a></li>
	</ul>

</div>
</div>
	<!-- //MAIN NAVIGATION -->
	
	
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r2">
	<div class="main clearfix">

		<div id="ja-mainbody" style="width:60%">
			<!-- CONTENT -->
<div id="ja-main" style="width:100%">
<div class="inner clearfix">
	
	

	
	<div id="ja-contentwrap" class="">
				<div id="ja-content" class="column" style="width:100%">

			<div id="ja-current-content" class="column" style="width:100%">
								
								<div class="ja-content-main clearfix">
					


<h2 class="contentheading clearfix">
		<a href="/primera-plana/100-primera-plana/11583-no-debemos-politizar-el-trabajo-de-la-justicia" class="contentpagetitle">
		“No debemos politizar el trabajo de la justicia”	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martes, 13 de Diciembre de 2016 22:26		</span>
	
	

		</div>
	
		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5jcml0ZXJpbzI0LmNvbS5hci9wcmltZXJhLXBsYW5hLzEwMC1wcmltZXJhLXBsYW5hLzExNTgzLW5vLWRlYmVtb3MtcG9saXRpemFyLWVsLXRyYWJham8tZGUtbGEtanVzdGljaWE%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_iii/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/primera-plana/100-primera-plana/11583-no-debemos-politizar-el-trabajo-de-la-justicia?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_iii/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						<span>
			<a href="/primera-plana/100-primera-plana/11583-no-debemos-politizar-el-trabajo-de-la-justicia?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_iii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
		
</div>


<div class="article-content">
<p style="text-align: justify;">Así lo expresó el ministro de Gobierno y Justicia, Agustín Perassi, a raíz de la propuesta del diputado Marcelo Nasif (Primero Jujuy) de llamar a consulta popular para que los jujeños se pronuncien sobre la continuidad o no de la prisión preventiva de Milagro Sala.</p>

<p style="text-align: justify;">Perassi calificó como errónea la iniciativa de Nasif, ya que &ldquo;se trata de un tema estrictamente judicial y hay que dejar que la justicia trabaje libremente en función de lo que tienen en los expedientes&rdquo;, argumentó.<br />
Asimismo, recordó que el origen de la imputación de Sala tiene que ver con fondos que habían venido de Nación para la construcción de viviendas, las cuales, no se construyeron y no se rindieron cuentas sobre el uso del dinero destinado para esas viviendas.<br />
&ldquo;Los jueces han entendido que debe estar en prisión preventiva por aplicación del Código Procesal Penal y hasta ahí tenemos que opinar nosotros&rdquo;, dijo y puntualizó que &ldquo;los jueces tienen que hacer su trabajo y los políticos tenemos que hacer el nuestro y no meternos ni injerir en otro poder&rdquo;.<br />
Finalmente, remarcó que todos los poderes del Estado realizan trabajos complementarios en el accionar hacia el servicio de la comunidad, conservando su independencia en la toma de decisiones, &ldquo;y si cada uno se mete en el trabajo del otro, seguramente la democracia funciona mal&rdquo;, completó.&nbsp;</p><div id="jabookmarkWapper"></div></div>



				</div>
				
								<div class="ja-content-bottom clearfix">
					<p style="text-align: center;">
	<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" height="50" width="500"><param name="quality" value="high" /><param name="scale" value="exactfit" /><param name="movie" value="/images/flash/publicidad-criterio24.swf" /><embed height="50" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" scale="exactfit" src="/images/flash/publicidad-criterio24.swf" type="application/x-shockwave-flash" width="500"></embed></object></p><p style="text-align: center;"><a href="http://www.jujuyfm1017.com/" target="_blank"><img src="/images/stories/flash/bajo-final.jpg" width="400" height="236" alt="" /></a>&nbsp;</p><p style="text-align: center;"><embed height="100" width="500" src="/images/stories/flash/banner-mi.swf" menu="true" loop="true" play="true" scale="exactfit" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" /></p>
				</div>
							</div>

			
		</div>
		
			</div>

	
</div>
</div>
<!-- //CONTENT -->					</div>

		<!-- RIGHT COLUMN--> 
<div id="ja-right" class="column sidebar" style="width:40%">

		<div class="ja-mass ja-mass-top clearfix">
			<div class="moduletable" id="Mod162">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><img src="/images/stories/logo-gobierno.jpg" width="300" height="225" alt="" />&nbsp;</p>		</div>
    </div>
		<div class="moduletable" id="Mod163">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><iframe src="http://jujuy.gob.ar/files/widget-prensa-js?type=3" width="300" height="250" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: center;">&nbsp;</p>		</div>
    </div>
		<div class="moduletable" id="Mod166">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><img src="/images/stories/cd_banner web 2016_1.gif" width="250" height="188" alt="" /><img src="/images/stories/flash/concejo-delirante.jpg" width="0" height="0" alt="" />&nbsp;</p>		</div>
    </div>
		<div class="moduletable" id="Mod165">
				<h3><span>Vuelo 3D por el Proyecto Olaroz</span></h3>
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><iframe width="300" height="169" src="http://www.youtube.com/embed/l_7AOVekhfE?list=UUdxhXrh9DVnlFZACKT607zQ" frameborder="0" allowfullscreen=""></iframe></p>		</div>
    </div>
	
	</div>
	
		<div class="ja-colswrap clearfix ja-r2">

			<div class="ja-col ja-right1 column">
				<div class="moduletable" id="Mod143">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><img width="170" height="72" align="top" alt="" src="/images/image/banner telam premio.png" /></p>		</div>
    </div>
		<div class="moduletable" id="Mod116">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><!--cotizacion-dolar.com.ar
120x125px classic CD--></p>
<div align="center" style="border: 1px solid rgb(90, 90, 90); background: none repeat scroll 0% 50% rgb(176, 180, 160); text-align: center; width: 120px; height: 120px; line-height: 100%;"><script type="text/javascript" language="JavaScript1.1"
src="http://www.cotizacion-dolar.com.ar/
recursos-webmaster/classic-cd/dolar_euro_120x120_orange.js">
</script><small><a title="Cotización actualizada del dólar,
euro, real, peso uruguayo, peso chileno en
Argentina" target="_top" href="http://www.cotizacion-dolar.com.ar" style="border: 0px none; font-size: 7pt; color: rgb(79, 0, 0); text-decoration: none; font-family: sans-serif,Helvetica,Arial;">cotizacion dolar hoy</a></small></div>
<p style="text-align: center;"><!-- fin código --></p>		</div>
    </div>
		<div class="moduletable" id="Mod138">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><embed width="170" height="170" src="/images/stories/flash/yala.swf" menu="true" loop="true" play="true" scale="exactfit" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" /></p>		</div>
    </div>
	
		</div>
	
			<div class="ja-col ja-right2 column">
				<div class="moduletable" id="Mod109">
				<span class="badge">&nbsp;</span>
		<div class="ja-box-ct clearfix">
		<p><object width="170" height="270" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0">
<param name="quality" value="high" />
<param name="scale" value="exactfit" />
<param name="movie" value="/images/flash/banner_legislatura.swf" /><embed width="170" height="270" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" scale="exactfit" type="application/x-shockwave-flash" src="/images/flash/banner_legislatura.swf" /></object></p>		</div>
    </div>
	
		</div>
	
	</div>
	
	
</div>
<!-- RIGHT COLUMN--> 

	</div>
	</div>
	<!-- //MAIN CONTAINER -->

	
	<!-- FOOTER -->
	<div id="ja-footer" class="wrap">
<div class="main">

<div class="ja-footnav clearfix">
	<ul id="mainlevel-nav"><li><a href="http://www.criterio24.com.ar" class="mainlevel-nav" >Criterio24| INICIO</a></li><li><a href="http://www.criterio24.com.ar/index.php?option=com_content&view=section&layout=blog&id=15&Itemid=741" class="mainlevel-nav" >Locales</a></li><li><a href="http://www.criterio24.com.ar/index.php?option=com_content&view=section&layout=blog&id=16&Itemid=742" class="mainlevel-nav" >Interior</a></li><li><a href="http://www.criterio24.com.ar/index.php?option=com_content&view=section&layout=blog&id=17&Itemid=695" class="mainlevel-nav" >Parlamentarias</a></li><li><a href="/buscar/%252F" class="mainlevel-nav" >Buscar</a></li></ul>
	<ul class="ja-links">
		<li class="layout-switcher"></li>
		<li class="user-reset"><a href="http://www.criterio24.com.ar/?do=reset_usersetting" title="Reiniciar Criterio24">Reiniciar Criterio24</a></li>
		<li class="top"><a href="/primera-plana/100-primera-plana/11583-no-debemos-politizar-el-trabajo-de-la-justicia#Top" title="Ir al comienzo">Arriba</a></li>
	</ul>
</div>
	
<div class="inner">
	<div class="ja-copyright">
		<small>Copyright &#169; 2016 Criterio24 | Noticias. Todos los derechos reservados. Designed by <a href="/www.fmsoljujuy.com.ar" title="El Maestro!!!">Oskar Dominguez</a>.</small>
<small><a href="http://www.fmsoljujuy.com.ar/">Visita mi otro Sitio - Oz</a><br />Desde San Salvador de Jujuy al Mundo Criterio24.com.ar</a></small>
	</div>
</div>

</div>
</div>

	<!-- //FOOTER -->

</div>




<span id="jabookmark-container" style="display:none " class="ja-social-bookmarking">
	<script type="text/javascript" language="javascript">addthis_pub="joomlart";addthis_header_color="#000000";addthis_header_background="#999999";addthis_brand="joomlart.com";addthis_language="en";addthis_options="";addthis_offset_top="";addthis_offset_left="";</script><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-bookmark-en.gif"  border="0" alt="" />  </a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script></span>
<script type="text/javascript">
window.addEvent('domready', function(){
	holder = $('jabookmark-container');  
	wapper = $('jabookmarkWapper');
	if (holder && wapper) { 
		holder.setStyle('display','block');
		wapper.replaceWith( holder.remove() );
	}
});
</script>
</body>

</html>
